{"id":7863,"date":"2024-05-06T00:19:30","date_gmt":"2024-05-06T00:19:30","guid":{"rendered":"https:\/\/pariswells.com\/blog\/?p=7863"},"modified":"2024-05-07T01:47:21","modified_gmt":"2024-05-07T01:47:21","slug":"weve-detected-that-your-tenant-is-using-an-outdated-version-of-the-mde-sense-agent","status":"publish","type":"post","link":"https:\/\/pariswells.com\/blog\/research\/weve-detected-that-your-tenant-is-using-an-outdated-version-of-the-mde-sense-agent","title":{"rendered":"We\u2019ve detected that your tenant is using an outdated version of the MDE Sense agent"},"content":{"rendered":"\n<pre class=\"wp-block-code\"><code class=\"\">DeviceTvmSoftwareInventory\n| where SoftwareVendor has \"microsoft\" and SoftwareName has \"defender_for_endpoint\"\n| extend MajorVersion = toint(split(SoftwareVersion, '.')[0])\n| extend MinorVersion = toint(split(SoftwareVersion, '.')[1])\n| where MajorVersion == 10\n| where MinorVersion &lt; 8700\n| sort by SoftwareVersion<\/code><\/pre>\n\n\n\n<p class=\"wp-block-paragraph\">You can use the Advanced Hunting Query to find out of date clients<\/p>\n\n\n\n<p class=\"wp-block-paragraph\">you can find your version here <a href=\"https:\/\/security.microsoft.com\/vulnerability-management-inventories\/applications\/microsoft-_-defender_for_endpoint\/Versions\">https:\/\/security.microsoft.com\/vulnerability-management-inventories\/applications\/microsoft-_-defender_for_endpoint\/Versions<\/a><\/p>\n","protected":false},"excerpt":{"rendered":"<p>You can use the Advanced Hunting Query to find out of date clients you can find your version here https:\/\/security.microsoft.com\/vulnerability-management-inventories\/applications\/microsoft-_-defender_for_endpoint\/Versions<\/p>\n","protected":false},"author":1,"featured_media":0,"comment_status":"open","ping_status":"open","sticky":false,"template":"","format":"standard","meta":{"footnotes":""},"categories":[1],"tags":[],"class_list":["post-7863","post","type-post","status-publish","format-standard","hentry","category-research"],"aioseo_notices":[],"aioseo_head":"\n\t\t<!-- All in One SEO 4.9.8 - aioseo.com -->\n\t<meta name=\"description\" content=\"DeviceTvmSoftwareInventory | where SoftwareVendor has &quot;microsoft&quot; and SoftwareName has &quot;defender_for_endpoint&quot; | extend MajorVersion = toint(split(SoftwareVersion, &#039;.&#039;)[0]) | extend MinorVersion = toint(split(SoftwareVersion, &#039;.&#039;)[1]) | where MajorVersion == 10 | where MinorVersion &lt; 8700 | sort by SoftwareVersion You can use the Advanced Hunting Query to find out of date clients you can find your version here\" \/>\n\t<meta name=\"robots\" content=\"max-image-preview:large\" \/>\n\t<meta name=\"author\" content=\"paris\"\/>\n\t<link rel=\"canonical\" href=\"https:\/\/pariswells.com\/blog\/research\/weve-detected-that-your-tenant-is-using-an-outdated-version-of-the-mde-sense-agent\" \/>\n\t<meta name=\"generator\" content=\"All in One SEO (AIOSEO) 4.9.8\" \/>\n\t\t<meta property=\"og:locale\" content=\"en_US\" \/>\n\t\t<meta property=\"og:site_name\" content=\"Welcome to Pariswells.com |\" \/>\n\t\t<meta property=\"og:type\" content=\"article\" \/>\n\t\t<meta property=\"og:title\" content=\"We\u2019ve detected that your tenant is using an outdated version of the MDE Sense agent | Welcome to Pariswells.com\" \/>\n\t\t<meta property=\"og:description\" content=\"DeviceTvmSoftwareInventory | where SoftwareVendor has &quot;microsoft&quot; and SoftwareName has &quot;defender_for_endpoint&quot; | extend MajorVersion = toint(split(SoftwareVersion, &#039;.&#039;)[0]) | extend MinorVersion = toint(split(SoftwareVersion, &#039;.&#039;)[1]) | where MajorVersion == 10 | where MinorVersion &lt; 8700 | sort by SoftwareVersion You can use the Advanced Hunting Query to find out of date clients you can find your version here\" \/>\n\t\t<meta property=\"og:url\" content=\"https:\/\/pariswells.com\/blog\/research\/weve-detected-that-your-tenant-is-using-an-outdated-version-of-the-mde-sense-agent\" \/>\n\t\t<meta property=\"article:published_time\" content=\"2024-05-06T00:19:30+00:00\" \/>\n\t\t<meta property=\"article:modified_time\" content=\"2024-05-07T01:47:21+00:00\" \/>\n\t\t<meta name=\"twitter:card\" content=\"summary\" \/>\n\t\t<meta name=\"twitter:title\" content=\"We\u2019ve detected that your tenant is using an outdated version of the MDE Sense agent | Welcome to Pariswells.com\" \/>\n\t\t<meta name=\"twitter:description\" content=\"DeviceTvmSoftwareInventory | where SoftwareVendor has &quot;microsoft&quot; and SoftwareName has &quot;defender_for_endpoint&quot; | extend MajorVersion = toint(split(SoftwareVersion, &#039;.&#039;)[0]) | extend MinorVersion = toint(split(SoftwareVersion, &#039;.&#039;)[1]) | where MajorVersion == 10 | where MinorVersion &lt; 8700 | sort by SoftwareVersion You can use the Advanced Hunting Query to find out of date clients you can find your version here\" \/>\n\t\t<script type=\"application\/ld+json\" class=\"aioseo-schema\">\n\t\t\t{\"@context\":\"https:\\\/\\\/schema.org\",\"@graph\":[{\"@type\":\"Article\",\"@id\":\"https:\\\/\\\/pariswells.com\\\/blog\\\/research\\\/weve-detected-that-your-tenant-is-using-an-outdated-version-of-the-mde-sense-agent#article\",\"name\":\"We\\u2019ve detected that your tenant is using an outdated version of the MDE Sense agent | Welcome to Pariswells.com\",\"headline\":\"We\\u2019ve detected that your tenant is using an outdated version of the MDE Sense agent\",\"author\":{\"@id\":\"https:\\\/\\\/pariswells.com\\\/blog\\\/author\\\/paris#author\"},\"publisher\":{\"@id\":\"https:\\\/\\\/pariswells.com\\\/blog\\\/#organization\"},\"datePublished\":\"2024-05-06T00:19:30+00:00\",\"dateModified\":\"2024-05-07T01:47:21+00:00\",\"inLanguage\":\"en-US\",\"mainEntityOfPage\":{\"@id\":\"https:\\\/\\\/pariswells.com\\\/blog\\\/research\\\/weve-detected-that-your-tenant-is-using-an-outdated-version-of-the-mde-sense-agent#webpage\"},\"isPartOf\":{\"@id\":\"https:\\\/\\\/pariswells.com\\\/blog\\\/research\\\/weve-detected-that-your-tenant-is-using-an-outdated-version-of-the-mde-sense-agent#webpage\"},\"articleSection\":\"Research\"},{\"@type\":\"BreadcrumbList\",\"@id\":\"https:\\\/\\\/pariswells.com\\\/blog\\\/research\\\/weve-detected-that-your-tenant-is-using-an-outdated-version-of-the-mde-sense-agent#breadcrumblist\",\"itemListElement\":[{\"@type\":\"ListItem\",\"@id\":\"https:\\\/\\\/pariswells.com\\\/blog#listItem\",\"position\":1,\"name\":\"Home\",\"item\":\"https:\\\/\\\/pariswells.com\\\/blog\",\"nextItem\":{\"@type\":\"ListItem\",\"@id\":\"https:\\\/\\\/pariswells.com\\\/blog\\\/category\\\/research#listItem\",\"name\":\"Research\"}},{\"@type\":\"ListItem\",\"@id\":\"https:\\\/\\\/pariswells.com\\\/blog\\\/category\\\/research#listItem\",\"position\":2,\"name\":\"Research\",\"item\":\"https:\\\/\\\/pariswells.com\\\/blog\\\/category\\\/research\",\"nextItem\":{\"@type\":\"ListItem\",\"@id\":\"https:\\\/\\\/pariswells.com\\\/blog\\\/research\\\/weve-detected-that-your-tenant-is-using-an-outdated-version-of-the-mde-sense-agent#listItem\",\"name\":\"We\\u2019ve detected that your tenant is using an outdated version of the MDE Sense agent\"},\"previousItem\":{\"@type\":\"ListItem\",\"@id\":\"https:\\\/\\\/pariswells.com\\\/blog#listItem\",\"name\":\"Home\"}},{\"@type\":\"ListItem\",\"@id\":\"https:\\\/\\\/pariswells.com\\\/blog\\\/research\\\/weve-detected-that-your-tenant-is-using-an-outdated-version-of-the-mde-sense-agent#listItem\",\"position\":3,\"name\":\"We\\u2019ve detected that your tenant is using an outdated version of the MDE Sense agent\",\"previousItem\":{\"@type\":\"ListItem\",\"@id\":\"https:\\\/\\\/pariswells.com\\\/blog\\\/category\\\/research#listItem\",\"name\":\"Research\"}}]},{\"@type\":\"Organization\",\"@id\":\"https:\\\/\\\/pariswells.com\\\/blog\\\/#organization\",\"name\":\"Welcome to Pariswells.com\",\"url\":\"https:\\\/\\\/pariswells.com\\\/blog\\\/\"},{\"@type\":\"Person\",\"@id\":\"https:\\\/\\\/pariswells.com\\\/blog\\\/author\\\/paris#author\",\"url\":\"https:\\\/\\\/pariswells.com\\\/blog\\\/author\\\/paris\",\"name\":\"paris\",\"image\":{\"@type\":\"ImageObject\",\"@id\":\"https:\\\/\\\/pariswells.com\\\/blog\\\/research\\\/weve-detected-that-your-tenant-is-using-an-outdated-version-of-the-mde-sense-agent#authorImage\",\"url\":\"https:\\\/\\\/secure.gravatar.com\\\/avatar\\\/93b8ee3f592ac401167f870452bd82d43de80152cd3524e2853403658ada9984?s=96&d=mm&r=g\",\"width\":96,\"height\":96,\"caption\":\"paris\"}},{\"@type\":\"WebPage\",\"@id\":\"https:\\\/\\\/pariswells.com\\\/blog\\\/research\\\/weve-detected-that-your-tenant-is-using-an-outdated-version-of-the-mde-sense-agent#webpage\",\"url\":\"https:\\\/\\\/pariswells.com\\\/blog\\\/research\\\/weve-detected-that-your-tenant-is-using-an-outdated-version-of-the-mde-sense-agent\",\"name\":\"We\\u2019ve detected that your tenant is using an outdated version of the MDE Sense agent | Welcome to Pariswells.com\",\"description\":\"DeviceTvmSoftwareInventory | where SoftwareVendor has \\\"microsoft\\\" and SoftwareName has \\\"defender_for_endpoint\\\" | extend MajorVersion = toint(split(SoftwareVersion, '.')[0]) | extend MinorVersion = toint(split(SoftwareVersion, '.')[1]) | where MajorVersion == 10 | where MinorVersion < 8700 | sort by SoftwareVersion You can use the Advanced Hunting Query to find out of date clients you can find your version here\",\"inLanguage\":\"en-US\",\"isPartOf\":{\"@id\":\"https:\\\/\\\/pariswells.com\\\/blog\\\/#website\"},\"breadcrumb\":{\"@id\":\"https:\\\/\\\/pariswells.com\\\/blog\\\/research\\\/weve-detected-that-your-tenant-is-using-an-outdated-version-of-the-mde-sense-agent#breadcrumblist\"},\"author\":{\"@id\":\"https:\\\/\\\/pariswells.com\\\/blog\\\/author\\\/paris#author\"},\"creator\":{\"@id\":\"https:\\\/\\\/pariswells.com\\\/blog\\\/author\\\/paris#author\"},\"datePublished\":\"2024-05-06T00:19:30+00:00\",\"dateModified\":\"2024-05-07T01:47:21+00:00\"},{\"@type\":\"WebSite\",\"@id\":\"https:\\\/\\\/pariswells.com\\\/blog\\\/#website\",\"url\":\"https:\\\/\\\/pariswells.com\\\/blog\\\/\",\"name\":\"Welcome to Pariswells.com\",\"inLanguage\":\"en-US\",\"publisher\":{\"@id\":\"https:\\\/\\\/pariswells.com\\\/blog\\\/#organization\"}}]}\n\t\t<\/script>\n\t\t<!-- All in One SEO -->\n\n","aioseo_head_json":{"title":"We\u2019ve detected that your tenant is using an outdated version of the MDE Sense agent | Welcome to Pariswells.com","description":"DeviceTvmSoftwareInventory | where SoftwareVendor has \"microsoft\" and SoftwareName has \"defender_for_endpoint\" | extend MajorVersion = toint(split(SoftwareVersion, '.')[0]) | extend MinorVersion = toint(split(SoftwareVersion, '.')[1]) | where MajorVersion == 10 | where MinorVersion < 8700 | sort by SoftwareVersion You can use the Advanced Hunting Query to find out of date clients you can find your version here","canonical_url":"https:\/\/pariswells.com\/blog\/research\/weve-detected-that-your-tenant-is-using-an-outdated-version-of-the-mde-sense-agent","robots":"max-image-preview:large","keywords":"","webmasterTools":{"miscellaneous":""},"schema":{"@context":"https:\/\/schema.org","@graph":[{"@type":"Article","@id":"https:\/\/pariswells.com\/blog\/research\/weve-detected-that-your-tenant-is-using-an-outdated-version-of-the-mde-sense-agent#article","name":"We\u2019ve detected that your tenant is using an outdated version of the MDE Sense agent | Welcome to Pariswells.com","headline":"We\u2019ve detected that your tenant is using an outdated version of the MDE Sense agent","author":{"@id":"https:\/\/pariswells.com\/blog\/author\/paris#author"},"publisher":{"@id":"https:\/\/pariswells.com\/blog\/#organization"},"datePublished":"2024-05-06T00:19:30+00:00","dateModified":"2024-05-07T01:47:21+00:00","inLanguage":"en-US","mainEntityOfPage":{"@id":"https:\/\/pariswells.com\/blog\/research\/weve-detected-that-your-tenant-is-using-an-outdated-version-of-the-mde-sense-agent#webpage"},"isPartOf":{"@id":"https:\/\/pariswells.com\/blog\/research\/weve-detected-that-your-tenant-is-using-an-outdated-version-of-the-mde-sense-agent#webpage"},"articleSection":"Research"},{"@type":"BreadcrumbList","@id":"https:\/\/pariswells.com\/blog\/research\/weve-detected-that-your-tenant-is-using-an-outdated-version-of-the-mde-sense-agent#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/pariswells.com\/blog#listItem","position":1,"name":"Home","item":"https:\/\/pariswells.com\/blog","nextItem":{"@type":"ListItem","@id":"https:\/\/pariswells.com\/blog\/category\/research#listItem","name":"Research"}},{"@type":"ListItem","@id":"https:\/\/pariswells.com\/blog\/category\/research#listItem","position":2,"name":"Research","item":"https:\/\/pariswells.com\/blog\/category\/research","nextItem":{"@type":"ListItem","@id":"https:\/\/pariswells.com\/blog\/research\/weve-detected-that-your-tenant-is-using-an-outdated-version-of-the-mde-sense-agent#listItem","name":"We\u2019ve detected that your tenant is using an outdated version of the MDE Sense agent"},"previousItem":{"@type":"ListItem","@id":"https:\/\/pariswells.com\/blog#listItem","name":"Home"}},{"@type":"ListItem","@id":"https:\/\/pariswells.com\/blog\/research\/weve-detected-that-your-tenant-is-using-an-outdated-version-of-the-mde-sense-agent#listItem","position":3,"name":"We\u2019ve detected that your tenant is using an outdated version of the MDE Sense agent","previousItem":{"@type":"ListItem","@id":"https:\/\/pariswells.com\/blog\/category\/research#listItem","name":"Research"}}]},{"@type":"Organization","@id":"https:\/\/pariswells.com\/blog\/#organization","name":"Welcome to Pariswells.com","url":"https:\/\/pariswells.com\/blog\/"},{"@type":"Person","@id":"https:\/\/pariswells.com\/blog\/author\/paris#author","url":"https:\/\/pariswells.com\/blog\/author\/paris","name":"paris","image":{"@type":"ImageObject","@id":"https:\/\/pariswells.com\/blog\/research\/weve-detected-that-your-tenant-is-using-an-outdated-version-of-the-mde-sense-agent#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/93b8ee3f592ac401167f870452bd82d43de80152cd3524e2853403658ada9984?s=96&d=mm&r=g","width":96,"height":96,"caption":"paris"}},{"@type":"WebPage","@id":"https:\/\/pariswells.com\/blog\/research\/weve-detected-that-your-tenant-is-using-an-outdated-version-of-the-mde-sense-agent#webpage","url":"https:\/\/pariswells.com\/blog\/research\/weve-detected-that-your-tenant-is-using-an-outdated-version-of-the-mde-sense-agent","name":"We\u2019ve detected that your tenant is using an outdated version of the MDE Sense agent | Welcome to Pariswells.com","description":"DeviceTvmSoftwareInventory | where SoftwareVendor has \"microsoft\" and SoftwareName has \"defender_for_endpoint\" | extend MajorVersion = toint(split(SoftwareVersion, '.')[0]) | extend MinorVersion = toint(split(SoftwareVersion, '.')[1]) | where MajorVersion == 10 | where MinorVersion < 8700 | sort by SoftwareVersion You can use the Advanced Hunting Query to find out of date clients you can find your version here","inLanguage":"en-US","isPartOf":{"@id":"https:\/\/pariswells.com\/blog\/#website"},"breadcrumb":{"@id":"https:\/\/pariswells.com\/blog\/research\/weve-detected-that-your-tenant-is-using-an-outdated-version-of-the-mde-sense-agent#breadcrumblist"},"author":{"@id":"https:\/\/pariswells.com\/blog\/author\/paris#author"},"creator":{"@id":"https:\/\/pariswells.com\/blog\/author\/paris#author"},"datePublished":"2024-05-06T00:19:30+00:00","dateModified":"2024-05-07T01:47:21+00:00"},{"@type":"WebSite","@id":"https:\/\/pariswells.com\/blog\/#website","url":"https:\/\/pariswells.com\/blog\/","name":"Welcome to Pariswells.com","inLanguage":"en-US","publisher":{"@id":"https:\/\/pariswells.com\/blog\/#organization"}}]},"og:locale":"en_US","og:site_name":"Welcome to Pariswells.com |","og:type":"article","og:title":"We\u2019ve detected that your tenant is using an outdated version of the MDE Sense agent | Welcome to Pariswells.com","og:description":"DeviceTvmSoftwareInventory | where SoftwareVendor has &quot;microsoft&quot; and SoftwareName has &quot;defender_for_endpoint&quot; | extend MajorVersion = toint(split(SoftwareVersion, '.')[0]) | extend MinorVersion = toint(split(SoftwareVersion, '.')[1]) | where MajorVersion == 10 | where MinorVersion &lt; 8700 | sort by SoftwareVersion You can use the Advanced Hunting Query to find out of date clients you can find your version here","og:url":"https:\/\/pariswells.com\/blog\/research\/weve-detected-that-your-tenant-is-using-an-outdated-version-of-the-mde-sense-agent","article:published_time":"2024-05-06T00:19:30+00:00","article:modified_time":"2024-05-07T01:47:21+00:00","twitter:card":"summary","twitter:title":"We\u2019ve detected that your tenant is using an outdated version of the MDE Sense agent | Welcome to Pariswells.com","twitter:description":"DeviceTvmSoftwareInventory | where SoftwareVendor has &quot;microsoft&quot; and SoftwareName has &quot;defender_for_endpoint&quot; | extend MajorVersion = toint(split(SoftwareVersion, '.')[0]) | extend MinorVersion = toint(split(SoftwareVersion, '.')[1]) | where MajorVersion == 10 | where MinorVersion &lt; 8700 | sort by SoftwareVersion You can use the Advanced Hunting Query to find out of date clients you can find your version here"},"aioseo_meta_data":{"post_id":"7863","title":null,"description":null,"keywords":null,"keyphrases":{"focus":{"keyphrase":"","score":0,"analysis":{"keyphraseInTitle":{"score":0,"maxScore":9,"error":1}}},"additional":[]},"canonical_url":null,"og_title":null,"og_description":null,"og_object_type":"default","og_image_type":"default","og_image_url":null,"og_image_width":null,"og_image_height":null,"og_image_custom_url":null,"og_image_custom_fields":null,"og_video":"","og_custom_url":null,"og_article_section":null,"og_article_tags":null,"twitter_use_og":false,"twitter_card":"default","twitter_image_type":"default","twitter_image_url":null,"twitter_image_custom_url":null,"twitter_image_custom_fields":null,"twitter_title":null,"twitter_description":null,"schema":{"blockGraphs":[],"customGraphs":[],"default":{"data":{"Article":[],"Course":[],"Dataset":[],"FAQPage":[],"Movie":[],"Person":[],"Product":[],"ProductReview":[],"Car":[],"Recipe":[],"Service":[],"SoftwareApplication":[],"WebPage":[]},"graphName":"Article","isEnabled":true},"graphs":[]},"schema_type":"default","schema_type_options":null,"pillar_content":false,"robots_default":true,"robots_noindex":false,"robots_noarchive":false,"robots_nosnippet":false,"robots_nofollow":false,"robots_noimageindex":false,"robots_noodp":false,"robots_notranslate":false,"robots_max_snippet":"-1","robots_max_videopreview":"-1","robots_max_imagepreview":"large","priority":null,"frequency":"default","location":null,"local_seo":null,"breadcrumb_settings":null,"limit_modified_date":false,"ai":null,"created":"2024-05-06 00:17:34","updated":"2024-05-07 01:49:52","primary_term":null,"seo_analyzer_scan_date":null},"aioseo_breadcrumb":"<div class=\"aioseo-breadcrumbs\"><span class=\"aioseo-breadcrumb\">\n\t\t\t<a href=\"https:\/\/pariswells.com\/blog\" title=\"Home\">Home<\/a>\n\t\t<\/span><span class=\"aioseo-breadcrumb-separator\">&raquo;<\/span><span class=\"aioseo-breadcrumb\">\n\t\t\t<a href=\"https:\/\/pariswells.com\/blog\/category\/research\" title=\"Research\">Research<\/a>\n\t\t<\/span><span class=\"aioseo-breadcrumb-separator\">&raquo;<\/span><span class=\"aioseo-breadcrumb\">\n\t\t\tWe\u2019ve detected that your tenant is using an outdated version of the MDE Sense agent\n\t\t<\/span><\/div>","aioseo_breadcrumb_json":[{"label":"Home","link":"https:\/\/pariswells.com\/blog"},{"label":"Research","link":"https:\/\/pariswells.com\/blog\/category\/research"},{"label":"We\u2019ve detected that your tenant is using an outdated version of the MDE Sense agent","link":"https:\/\/pariswells.com\/blog\/research\/weve-detected-that-your-tenant-is-using-an-outdated-version-of-the-mde-sense-agent"}],"_links":{"self":[{"href":"https:\/\/pariswells.com\/blog\/wp-json\/wp\/v2\/posts\/7863","targetHints":{"allow":["GET"]}}],"collection":[{"href":"https:\/\/pariswells.com\/blog\/wp-json\/wp\/v2\/posts"}],"about":[{"href":"https:\/\/pariswells.com\/blog\/wp-json\/wp\/v2\/types\/post"}],"author":[{"embeddable":true,"href":"https:\/\/pariswells.com\/blog\/wp-json\/wp\/v2\/users\/1"}],"replies":[{"embeddable":true,"href":"https:\/\/pariswells.com\/blog\/wp-json\/wp\/v2\/comments?post=7863"}],"version-history":[{"count":2,"href":"https:\/\/pariswells.com\/blog\/wp-json\/wp\/v2\/posts\/7863\/revisions"}],"predecessor-version":[{"id":7865,"href":"https:\/\/pariswells.com\/blog\/wp-json\/wp\/v2\/posts\/7863\/revisions\/7865"}],"wp:attachment":[{"href":"https:\/\/pariswells.com\/blog\/wp-json\/wp\/v2\/media?parent=7863"}],"wp:term":[{"taxonomy":"category","embeddable":true,"href":"https:\/\/pariswells.com\/blog\/wp-json\/wp\/v2\/categories?post=7863"},{"taxonomy":"post_tag","embeddable":true,"href":"https:\/\/pariswells.com\/blog\/wp-json\/wp\/v2\/tags?post=7863"}],"curies":[{"name":"wp","href":"https:\/\/api.w.org\/{rel}","templated":true}]}}